CUDA2.3 + Ubuntu 9.10

CUDA 2.3では、Ubuntuのサポートは9.04までで、9.10はサポートされていない。
で、サンプルのビルドでエラーが出る。
以下を参考に対策してできた。
同じ問題に悩んでいる方はどうぞ。

| | コメント (0) | トラックバック (0)