« Go 名称問題 | トップページ | MS-Office 2010のラインナップにびっくり »

CUDA2.3 + Ubuntu 9.10

CUDA 2.3では、Ubuntuのサポートは9.04までで、9.10はサポートされていない。
で、サンプルのビルドでエラーが出る。
以下を参考に対策してできた。
同じ問題に悩んでいる方はどうぞ。

|

« Go 名称問題 | トップページ | MS-Office 2010のラインナップにびっくり »

CUDA」カテゴリの記事

「プログラミング」カテゴリの記事

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/63247/47211558

この記事へのトラックバック一覧です: CUDA2.3 + Ubuntu 9.10:

« Go 名称問題 | トップページ | MS-Office 2010のラインナップにびっくり »